#46 2009-11-13 13:51:03

atejka

Nowy użytkownik

Zarejestrowany: 2009-11-13
Posty: 3

Re: Ciągniki

Witam serdecznie
Posiadam Traktor New holland ts100 rok produkcji 1998 i mam poważny problem, dlatego proszę pomóżcie mi?
Wyświetla się kontrolka WYSOKA TEMPERATURA TYLNIEJ PRZEKŁADNI ,WYSKAKUJE KOD BŁĘDU NA GŁÓWNYM PULPICIE "CP" I ROZŁANCZA BIEGI.
Po wciśnięciu sprzęgła ruszy i zaraz staje.
Oleje ,filtry wszystko zostało już zmienione a mechanicy rozkładają ęce i nie wiedzą o co chodzi.
Jeśli możecie to pomóżcie .Dziękuję

Offline

 

#47 2009-11-13 18:26:42

dejmond16

http://img27.imageshack.us/img27/1364/newhollandmoderatorcf3.png

10039123
Skąd: Łódzkie
Zarejestrowany: 2009-04-13
Posty: 1911
Maszyna New Holland: T5060

Re: Ciągniki

polecenie CP oznacza clarck peedal czyli po prostu wciśnij pedał... tyle na pewno
a co do rozłączania biegów niestety nie mam pojęcia


<<< T5060 moja mała zabawka, w mojej małej piaskownicy >>>

Offline

 

#48 2009-11-13 21:21:22

mario0811

Super Zawodowiec

Skąd: Mazowieckie
Zarejestrowany: 2008-12-28
Posty: 1047
Maszyna New Holland: T5060 BR6090

Re: Ciągniki

może elektrozawory?

Offline

 

#49 2009-11-22 11:41:35

rafk24

V.I.P.

Zarejestrowany: 2009-09-17
Posty: 1015

Re: Ciągniki

spróbuj wymienić olej w przekładni.

Offline

 

#50 2009-11-22 20:00:16

atejka

Nowy użytkownik

Zarejestrowany: 2009-11-13
Posty: 3

Re: Ciągniki

olej został,już wymieniony

Offline

 

#51 2009-12-04 18:14:48

atejka

Nowy użytkownik

Zarejestrowany: 2009-11-13
Posty: 3

Re: Ciągniki

Witam
Potrzebuje ,kupić SYNCHRONIZATOR HIGH/MEDIUM 82855604 DO NEW HOLLAND TS100 skrzynia 24/24

Offline

 

#52 2011-11-14 20:14:55

 walker

Nowy użytkownik

Skąd: Kępno,Cambridge UK.
Zarejestrowany: 2011-11-14
Posty: 5

Re: Ciągniki

.

Ostatnio edytowany przez walker (2011-11-16 07:55:11)

Offline

 

#53 2013-11-07 11:07:23

strazak73

Nowy użytkownik

Zarejestrowany: 2013-11-07
Posty: 1

Re: Ciągniki

Witam mam problem z TD 5030 2012rok 385mtg...przekręcam kluczyk i nie pali,wszystko na luzie sprzęgło wciśnięte.wygląda jakby prąd nie dochodził do rozrusznika.

Offline

 

#54 2014-09-01 18:44:05

osiecki-krzysztof

Nowy użytkownik

Zarejestrowany: 2014-09-01
Posty: 1

Re: Ciągniki

Witam mam problem z TM175 z 2006r polega on na tym że podczas pracy sam się zatrzymuje i nie mogę ruszyć, trwa to czasami 10 minut a czasami 45 minut. Wygląda to tak jak  by był na luzie i nie mogę wrzucić żadnego biegu, jeżeli ktoś miał taki przypadek to będę wdzięczny za informacje

Offline

 
Forum o Bydle Mlecznym i Mięsnym

Stopka forum

RSS
Powered by PunBB 1.2.23
© Copyright 2002–2008 PunBB
Polityka cookies - Wersja Lo-Fi


Darmowe Forum | Ciekawe Fora | Darmowe Fora
angliki noclegi Wałcz hurtownia opakowan Piła palety Chodzież przedszkole Piła